Posyandu Memiliki makna Supervisi, Motivasi dan Prestasi

Posyandu Memiliki makna Supervisi, Motivasi dan Prestasi

Posyandu Memiliki makna Supervisi

Pos pelayanan terpadu

Pos pelayanan terpadu (Posyandu) merupakan salah satu upaya kesehatan yang bersumber daya masyarakat yang dikelola dari, oleh, untuk dan bersama masyarakat. Keberadaan Posyandu telah mampu memberdayakan masyarakat serta memberikan kemudahan kepada masyarakat untuk mendapatkan pelayanan kesehatan dalam rangka mempercepat penurunan angka kematian ibu dan bayi.

Ketua Tim Penilai Lomba Posyandu Tingkat Provinsi Jawa Barat Wardana

Hal itu dijelaskan Ketua Tim Penilai Lomba Posyandu Tingkat Provinsi Jawa Barat Wardana dalam sambutannya saat penilaian Posyandu Kenanga RW 05, Kelurahan Kebon Pedes, Kecamatan Tanah Sareal, Kota Bogor, Selasa (17/10/2017).

Wardana menyebutkan

Untuk menjamin keberlanjutan pembinaan Posyandu secara sistematis dilakukan berbagai upaya yang salah satunya melalui lomba Posyandu. Lomba Posyandu sekurang-kurangnya memiliki 3 makna, yakni supervisi, motivasi dan prestasi. Dalam kaitannya dengan supervisi lomba Posyandu diharapkan dapat diperoleh data kegiatan sudah, sedang dan akan dijalankan mengarah pada pencapaian tujuan atau tidak.

Berkenaan dengan motivasi

Lomba Posyandu menjadi ajang untuk memberi apresiasi atas upaya pengembangan Posyandu di Jawa Barat. Sedangkan makna prestasi dalam lomba Posyandu adalah kompetisi untuk memperoleh predikat terbaik dalam pembinaan dan pengembangan Posyandu sehingga mampu menjadi benchmark bagi Posyandu lainnya.

Wardana mengatakan

Lebuh lanjut Wardana mengatakan, dalam lomba Posyandu penilaian tidak hanya terhadap kelompok-kelompok Posyandu yang diunggulkan, tetapi juga termasuk penilaian kinerja Pokjanal Kabupaten atau Kota dengan bobot penilaian 20 persen, Pokjanal Posyandu Kecamatan dengan bobot 20 persen dan kinerja Posyandu Kelurahan dengan bobot 20 persen.

 

Artikel terkait :

Tandatangani KUA PPAS APBD Perubahan TA

Tandatangani KUA PPAS APBD Perubahan TA

Tandatangani KUA PPAS APBD Perubahan TA

BANDUNG

Gubernur Jawa Barat Ahmad Heryawan (Aher) bersama para Wakil Ketua DPRD Jawa Barat, yaitu Irfan Suryanegara, Haris Yuliana, dan Ade Barkah Surachman menandatangani bersama nota kesepakatam bersama Kebijakan Umum Anggaran Prioritas Plafon Anggaran Sementara (KUA PPAS) Anggaran Pendapatan dan Belanja Daerah Perubahan (APBDP) Provinsi Jawa Barat Tahun Anggaran 2017.

Rapat Kerja Badan Anggaran DPRD Jabar

Penandatanganan dilakukan dalam Rapat Kerja Badan Anggaran DPRD Jabar bersama Pemprov Jawa Barat di Ruang Badan Anggaran di Gedung DPRD Jabar, Jl. Diponegoro No. 27, Kota Bandung, Selasa pagi (17/10/17)

KUA PPAS APBD Perubahan TA 2017

KUA PPAS APBD Perubahan TA 2017 ini menjadi acuan anggaran yang akan tertuang dalam APBD Perubahan TA 2017. Gubernur Aher mengatakan ada sejumlah hal atau program yang harus segera diselesaikan dalam angaran perubahan tersebut.

Menurut Aher

Ada sejumlah kegiatan atau program yang menjadi prioritas, dan diantaranya merupakan proyek nasional. Seperti kegiatan pembebasan lahan Bandara Internasional Jawa Barat (BIJB) di Kertajati, Kabupaten Majalengka, serta akses jalan tol dan nontol menuju BIJB yang masih tertunda. Hal tersebut karena kesepakatan dari berbagai pihak tetang pembebasan lahan yang baru diselesaikan melalui rapat gabungan di Kementerian Koordinator Bidang Kemaritiman beberapa waktu lalu.

“Selain itu, ada juga kegiatan pembebasan lahan TPPAS (Tempat Pengolahan dan Pemrosesan Akhir Sampah) Legok Nangka dan daerah irigasi Caringin. Kemudian ada juga pembebasan akses nontol sepanjang 1,8 kilometer. Juga ada peningkatan dan pelebaran Jalan Kadipaten Jatibarang untuk mendukung BIJB,” ujar Aher dalam sambutannya.

Selain itu, kegiatan lain berupa pembangunan jalan akses menuju Masjid Raya Jawa Barat, bantuan keuangan untuk relokasi Bendungan Kuningan, bantuan untuk pendampingan dan pelatihan Program Keluarga harapan (PKH), honorarium penyuluh dan juga guru, serta tenaga kependidikan Non-PNS.

“Kemudian Bantuan hibah terkait persiapan pelaksanaan Pilkada Serentak Tahun 2018. Itu yang paling pokok dan tentu hal-hal lain yang relatif anggarannya lebih kecil dan cukup rinci,” tutur Aher.

KUA PPAS

Lebih lanjut, Aher mengatakan usai penandatanganan KUA PPAS tersebut pihaknya akan segera menindaklanjutinya dengan menyampaikan Rancangan Peraturan Daerah (Raperda) tentang Perubahan APBD TA 2017 di hadapan sidang Paripurna DPRD Jawa Barat.

“Kami punya harapan dan memohon dengan sangat, supaya Perubahan APBD ini selesai sebelum APBD murni 2018. Karena sesuai dengan Surat Edaran Kemendagri (Kementerian Dalam Negeri) dan sesuai dengan kepentingan mendesak untuk segera melakukan penyerapan anggaran bagi anggaran-anggaran yang tadi disebutkan di atas,” harap Aher.

Sementara itu

Wakil Ketua DPRD Jawa Barat Irfan Suryanegara mengatakan, bahwa KUA PPAS APBD Perubahan TA 2017 merupakan kesepakatan bersama antara DPRD Jawa Barat yang diwakili oleh Badan Anggaran dan Kepala Daerah Pemerintah Provinsi Jawa Barat diwakili oleh TAPD. Badan Anggaran dan TAPD telah membahas bersama dokumen tersebut dan sepakat untuk mengubah isi atau substansi yang ada dalam APBD TA 2017.

Dari hasil pembahasan nota kesepakatan tersebut

DPRD dan TAPD memandang perlu adanya perubahan terkait dengan substansi APBD Tahun Anggaran 2017. Dan pada hari ini nota kesepakatan antara Kepala Daerah dengan Pimpinan DPRD Provinsi Jawa Barat terhadap KUA PPAS Perubahan APBD Provinsi Jawa Barat Tahun Anggaran 2017 nota kesepakatan dimaksud kami tandatangani,” pungkas Irfan.

Sumber : https://pakdosen.co.id/

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

 

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

Upaya Pemerintah Kota

Upaya Pemerintah Kota (Pemkot) Bogor dalam pemenuhan hak anak adalah dengan mengintegrasikan komitmen dan sumber daya untuk menjamin terpenuhinya hak anak.

Meski demikian

Masih diperlukan intervensi terintegrasi untuk perlindungan anak dari keluarga, anak itu sendiri, dan masyarakat. Sebab, keluarga harus mengubah pola pikir dengan semakin peka dan ramah pada anak. Begitu pun halnya anak, mereka harus mengetahui cara membela diri ketika terancam. Sedangkan masyarakat harus ramah dan layak bagi tumbuh kembang anak.

Asisten Administrasi Umum Setda Kota Bogor Arif Mustofa Budianto

Asisten Administrasi Umum Setda Kota Bogor Arif Mustofa Budianto mengungkapkan hal itu saat dirinya membuka kegiatan advokasi dan sosialisasi perlindungan anak dari kekerasan dan eksploitasi di Aula Kecamatan Bogor Utara, Jalan Gagalur Raya, Indraprasta, Kecamatan Bogor Utara, Kota Bogor, Selasa (17/10/2017).

“Pengintegrasian dalam kegiatan Organisasi Perangkat Daerah (OPD) ini meliputi pengumpulan data dan informasi, perencanaan dan penganggaran, pelaksanaan dan pemantauan serta evaluasi,” jelas Arif.

Lebih lanjut ia menerangkan

Pemkot Bogor pun melakukan lintas kerja sama dalam perlindungan anak ini. Diantaranya dengan Puskesmas yang ada di enam kecamatan, RSUD Kota Bogor, Dinas Kesehatan (Dinkes) Kota Bogor, dengan seluruh Polsek, dengan bagian Perempuan dan Perlindungan Anak (PPA) Polresta Bogor Kota, Dinas Sosial (Dinsos) Kota Bogor, 68 kelurahan, Lembaga Swadaya Masyarakat (LPM) serta lembaga-lembaga terkait lainnya di Kota Bogor.

Kota Bogor

“Upaya peningkatan kapasitas kelembagaan di Kota Bogor dalam perlindungan anak ini juga adalah dengan peningkatan pencegahan, pelayanan dan rehabilitasi, mencegah perkawinan di usia anak, peningkatan kualitas pengasuhan anak, program perlindungan sosial bagi anak rentan, advokasi dan sosialisasi terhadap pemerintah, masyarakat dan dunia usaha,” terang Arif.

 

Sumber : https://solopellico3p.com/

Munas Forum Humas BUMN 2019 : Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Munas Forum Humas BUMN 2019 : Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Munas Forum Humas BUMN 2019 Rohan Hafas Dipercaya Memimpin Forum Humas BUMN
Munas Forum Humas BUMN 2019 Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Forum Humas (FH) BUMN menggelar Munas FH BUMN pada 13 Maret 2019 di Trans Luxury Hotel Bandung, Jawa Barat.

Acara dibuka dengan Munas FH BUMN 2019, yaitu pemilihan ketua FH BUMN periode 2019-2021. Munas ini dipimpin oleh Hambra, Deputi Bidang Infrastruktur Bisnis Kementerian BUMN sekaligus penasihat senior dan majelis pertimbangan organisasi FH BUMN. Secara aklamasi, Rohan Hafas, Sekretaris Perusahaan Bank Mandiri terpilih menjadi Ketua Forum Humas BUMN, menggantikan Ahmad
Reza.

Di hadapan 300 peserta Kongres dan Munas FHBUMN, Hambra menyatakan kebanggaan dalam sambutannya, bahwa Forum Humas BUMN begitu responsif dalam menjawab persoalan yang para humas hadapi di era teknologi big data dan artificial intelligence (AI).

Hal ini terbukti dengan tema yang diangkat “The Future of PR : hadapi Tantangan Humas di Masa Depan”. “Saya berharap informasi yang di-share dalam acara kita ini dapat menjadi inspirasi dan bekal ilmu bagi para insan Humas, khususnya humas-humas BUMN dalam menghadapi tantangan global di Era Digital,” ujarnya.

Hambra juga mengucapkan selamat kepada ketua umum Forum Humas

BUMN yang baru terpilih. “Saya berharap untuk ke depan, Forum Humas menjadi ujung tombak bagi Kementerian BUMN dalam memublikasikan semua yang sudah dilakukan oleh BUMN untuk masyarakat dan sebaliknya, menginformasikan apa saja yang diharapkan oleh masyarakat kepada BUMN-BUMN yang ada,” tambahnya.

Forum Humas BUMN, menurut Hambra harus menjadi perpanjangan tangan Kementerian BUMN dalam membantu meng-counter berita-berita negatif mengenai BUMN.

Forum Humas bahkan harus mampu memengaruhi opini publik melalui program dan strategi kehumasannya, agar terbangun pola pikir masyarakat bahwa BUMN hadir untuk negeri dan benar ada untuk masyarakat.

Tentang Forum Humas (FH) BUMN

Berdiri pada tanggal 18 April 2007, FHBUMN merupakan organisasi profesi

seluruh humas BUMN dan anak perusahaan yang dibentuk untuk mewujudkan pejabat Humas yang kompeten dan berdedikasi tinggi di lingkungan BUMN. Selain itu FHBUMN juga dapat menjadi sarana komunikasi, koordinasi, dan konsultasi guna meningkatkan kinerja dan profesionalitas para insan humas BUMN. Memiliki visi menjadi ujung tombak dalam membangun citra dan reputasi BUMN sebagai Badan Usaha yang memiliki nilai dan daya saing kuat, Forum Humas BUMN memiliki

misi sebagai berikut :

1. Melakukan upaya-upaya untuk meningkatkan citra dan reputasi BUMN

dalam mendukung kinerja BUMN.
2. Meningkatkan profesionalisme unit kerja dan atau Pejabat yang menangani fungsi kehumasan .
3. Melakukan usaha-usaha yang dapat meningkatkan peran BUMN terhadap masyarakat
4. Menjunjung tinggi nilai-nilai kejujuran, keuletan, soliditas dan beretika.

 

Baca Juga :

 

 

Komisi VI DPR-RI: Industri Farmasi Indonesia Bisa Jadi Mendunia

Komisi VI DPR-RI: Industri Farmasi Indonesia Bisa Jadi Mendunia

Komisi VI DPR-RI Industri Farmasi Indonesia Bisa Jadi Mendunia
Komisi VI DPR-RI Industri Farmasi Indonesia Bisa Jadi Mendunia

PT Bio Farma mendapatkan kunjungan dari Komisi VI DPR-RI (Bidang Industri, Investasi ,Persaingan Usaha), pada tanggal 13 Maret 2019. Kunjungan ini dilaksanakan dalam rangka Kunjungan Kerja Spesifik ke PT Bio Farma (Persero) dan PT Kimia Farma (Persero) tbk, pada masa persidangan IV tahun 2018 – 2019.

Rombongan Komisi VI yang dipimpin oleh Inas Nasrullah Zubir dari Fraksi Hanura, bersama enam anggota lainnya, menyampaikan tujuan dari kunjungan kerja ini adalah untuk monitoring dan evalusi kinerja BUMN, untuk mencari bahan masukan bagi pemerintah sehingga dapat ditindak lanjuti sesuai dengan ketentuan yang berlaku.

Turut hadir dalam acara ini, Deputi Bidang Infrastruktur Bisnis Kementerian BUMN, Hambra, Asisten Deputi Usaha Industri Agro dan Farmasi II, Agus Suharyono.

Asisten Deputi Usaha Industri Agro dan Farmasi II, Agus Suharyono, dalam sambutannya yang mewakili Deputi Bidang Infrastruktur Bisnis Kementerian BUMN, Hambra, mengatakan bahwa persaingan industri saat ini semakin kompleks dan berat, diharapkan industri farmasi tidak cukup untuk melakukan kegiatan yag repititif, tapi juga harus melakukan inovasi teknologi dan kerja keras sejalan dengan tuntutan dari masyarakat bahwa BUMN harus memberikan kinerja dan pelayanan publik yang baik untuk aktif sebagai agen pembangunan dan kepanjangan tangan dari pemerintah untuk pelaksanaan program – program dan pelaksanaan pembangunan.

Sementara itu, dalam sambutannya, Inas Nasrullah Zubir mengatakan

bahwa kesehatan masyarakat merupakan hak asasi yang paling mendasar sesuai dengan Undang – Undang No 36 Tahun 2009 Tentang Kesehatan menyatakan bahwa kesehatan merupakan hak asasi manusia, dan merupakan salah satu unsur kesejahteraan masyarakat yang harus diwujudkan, “Sesuai dengan Inpres No 6 Tahun 2016 (tentang Tentang Percepatan Pengembangan Industri Farmasi Dan Alat Kesehatan) , segala upaya pembangunan dibidang kesehatan, harus dilakukan secara terpadu, terintegrasi dan berkesinambungan antara Kementerian, lembaga pemerintah dan termasuk BUMN, guna meningkatkan daya saing industry farmasi nasional” Ujar Inas.

Dalam pemaparan Direktur Utama Bio Farma, Rahman Roestan menyampaikan pemaparan mengenai bisnis biopharmacetical yang dijalankan Bio Farma.

Sebagai salah satu pilar dari industri farmasi masa depan selain, bahan

baku kimia, herbal, dan obat – obatan kimia sintetis. “Dalam beberapa tahun kedepan, selain produk vaksin, Bio Fama akan bergerak kedalam produk lifescience, seperti, biosimilar, albumin dan produk diagnostik dan dalam lima tahun kedepan setidaknya ada beberapa vaksin yang akan diluncurkan antara lain; Rotavirus, malaria, dengue, Typhoid dan untuk mendekatkan dengan layanan imunisasi kepada masyarakat, Bio Farma sudah memperkenalkan Imunicare”, ujar Rahman.

Rahman menambahkan, industri farmasi nasional tetap memerlukan

dukungan dari pemerintah, terutama untuk penguatan Riset dan Pengembangan (R&D) sehingga cita – cita untuk kemandirian produk farmasi dan alat kesehatan bisa terwujud dan bisa bersaing di dunia internasional. (Pun)

 

Sumber :

https://blog.fe-saburai.ac.id/kulit-berfungsi-sebagai-alat-ekskresi-karena/

Pemprov Jabar Gelar FGD Hoax

Pemprov Jabar Gelar FGD Hoax

Pemprov Jabar Gelar FGD Hoax
Pemprov Jabar Gelar FGD Hoax

Berita-berita maupun informasi yang belum tentu kebenarannya (hoax) saat ini banyak beredar di sejumlah media, khususnya media sosial hingga mengakibatkan terjadinya permusuhan di antara individu, kelompok keluarga hingga golongan.

Untuk menangani permasalahan tersebut dan bagaimana cara menangkalnya, Pemerintah Provinsi Jawa Barat menggelar Fokus Group Discussion (FGD) dengan tema “Mengatasi Resiko Politik Pasca Kebenaran (Post Truth) Guna Menjaga Stabilitas Keamanan Nasional Dalam Rangka Ketahanan Nasional”.

Sekretaris Daerah Provinsi Jawa Barat Iwa Karniwa dalam sambutannya

mengatakan bahwa berita bohong atau hoaks sudah sangat memprihatinkan sekali sehingga menimbulkan adanya ketidakpercayaan seseorang kepada individu lain serta pihak-pihak lain.

“Berita hoax membuat kita saling bermusuhan karenanya kita harus menangkalnya dengan berbagai cara termasuk memberikan pemahaman kepada masyarakat,” kata Iwa, saat membuka FGD di Gedung Sate Bandung, Rabu (13/03).

Sejumlah narasumber yang mengisi FGD di antaranya, Hermansyah selaku

Kepala Biro Humas dan Protokol Pemprov Jabar, Kepala Dinas Komunikasi dan Informatika (Diskominfo ) Pemprov Jabar, Setiadji serta Tjetje Hidayat Padmadinata yang merupakan Tokoh Budayawan Jabar.

Sementara sebagai pengganti dalam FGD yaitu, Dani Ramdan (Kepala Biro

Pemerintahan dan Kerjasama Setda Provinsi Jabar, Cecep Darmawan ( Dosen Fisipol UPI), Asep Warlan Yusuf (Guru Besar Universitas Parahyangan) serta Emma Kusumah ( Kepala Bagian Tata Pemerintahan Pemprov Jabar). (Parno)

 

Sumber :

https://blog.fe-saburai.ac.id/peranan-tumbuhan-paku/

KLASIFIKASI IP DAN KELASNYA

KLASIFIKASI IP DAN KELASNYA

KLASIFIKASI IP DAN KELASNYA
KLASIFIKASI IP DAN KELASNYA

Jumlah IP address yang tersedia secara teoritis adalah

255 x 255 x 255 x 255 atau sekitar 4 milyar lebih yang harus dibagikan ke seluruh pengguna jaringan internet di seluruh dunia. Pembagian ini ditujukan untuk mempermudah alokasi IP address, baik untuk host/jaringan.

IP address terbagi menjadi 2 bagian, yaitu network (net ID) dan bagian host (host ID). Net ID berperan dalam identifikasi suatu network dari network yang lain, sedangkan host ID berperan untuk identifikasi host dalam suatu network. Jadi, seluruh host yang tersambung dalam jaringan yang sama memiliki net ID yang sama. Sebagian dari bit – bit bagian awal dari IP address merupakan network bit/network number, sedangkan sisanya untuk host. Garis pemisah antara bagian network dan host tidak tetap, bergantung pada kelas network.

IP address dibagi ke dalam lima kelas, yaitu kelas A, kelas B, kelas C, kelas D, dan kelas E. Perbedaan tiap kelas adalah pada ukuran dan jumlahnya. COntohnya IP kelas A dipakai oleh sedikit jaringan namun jumlah host yang dapat ditampung oleh tiap jaringan sangat besar. Kelas D dan E tidak digunakan secara umum, kelas D digunakan bagi jaringan multicast dan kelas E untuk keperluang eksperimental. Perangkat lunak IP menentukan pembagian jenis kelas ini dengan menguji beberapa bit pertama dari IP address. Penentuan kelas ini dilakukan dengan cara berikut:

1. Kelas A

     Bit pertama IP address kelas A adalah 0, dengan panjang net ID 8 bit dan panjang host ID 24 bit. Jadi byte pertama IP address kelas A mempunyai range dari 0 – 127 dengan susunan 0.xxx.xxx.xxx – 127.xxx.xxx.xxx. Jadi kelas A terdapat 127 network dengan network dapat menampung sekitar 16 juta host (255 x 255 x 255).
Contoh IP : 10.12.128.14
Contoh tersebut menunjukkan bahwa network ID dari IP tersebut adalah 10, sedangkan Host dan network tersebut yaitu 12.128.14. IP kelas A ini biasanya digunakan untuk jaringan berskala besar karena IP tersebut dapat menampung lebih dari 16 juta host.

2. Kelas B

Dua bit IP ddress kelas B selalu diset 10 sehingga byte pertamanya selalu bernilai antara 128 – 192. Network ID adalah 16 bit pertama dan 16 bit sisanya adalah host ID sehingga kalau ada komputer mempunyai IP address 192.168.26.161, network ID = 192.168 dan host ID = 26.161. Pada IP address kelas B ini mempunyai range IP dari 128.9.xxx.xxx sampai 191.155.xxx.xxx, yaitu berjumlah 65.255 network dengan jumlah host tiap network 255 x 255 host atau sekitar 65 ribu host. Contoh IP : 160.255.10.20
Contoh tersebut menunjukkan bahwa network ID dan IP tersebut yang terdiri dari 160.255, sedangkan host dari user tersebut adalah 10.20. IP ini biasanya digunakan untuk jaringan berskala sedang karena hanya dapat menampung host kurang lebih sebanyak 68 ribu host dan seting digunakan untuk perusahaan – perusahaan menengah ke atas.

3. Kelas C

IP address kelas C mulanya digunakan untuk jaringan berukuran kecil seperti LAN. Tiga bit pertama IP address kelas C selalu diset 111. Network ID terdiri dari 24 bit dan host ID 8 bit sisanya sehingga dapat terbentuk sekitar 2 juta network dengan masing – masing network memiliki 256 host. Berjarak antara 192 – 253 dengan susunan 192.xxx.xxx.xxx – 253.xxx.xxx.xxx. Contoh IP : 192.168.1.2
Contoh tersebut menunjukkan bahwa network ID dan IP tersebut yang terdiri dari 192.168.1, sedangkan host dari user tersebut adalah 2.

Definisi Internet

Definisi Internet

Definisi Internet
Definisi Internet

Internet adalah

Jaringan komputer di seluruh dunia yang terhubung satu sama lain. Saat tersambung ke internet, user memiliki akses ke World Wide Web, yang menyerupai sebuah perpustakaan yang penuh berisi halaman informasi.

Bagaimana user dapat terhubung dengan internet?

Definisi ISP
Sebelum dapat mulai menjelajahi web, User perlu menyiapkan paket dengan ISP. ISP, atau Internet Service Provider (Penyedia Layanan Internet), adalah perusahaan yang memungkinkan user mengakses internet dan layanan web lainnya. Mereka menyediakan berbagai cara untuk tersambung, termasuk dial-up, kabel, optik fiber, atau Wi-Fi. Sambungan yang berbeda ini menentukan kecepatan akses internet masing-masing user.

Konfigurasi Dasar

Berikut ini adalah Topologi Jaringan dan IP address yang akan kita gunakan
/ip address
add address=192.168.101.2/30 interface=ether1
add address=192.168.102.2/30 interface=ether2
add address=10.10.10.1/24 interface=wlan2
/ip dns
set allow-remote-requests=yes primary-dns=208.67.222.222 secondary-dns=208.67.220.220
Untuk koneksi client, kita menggunakan koneksi wireless pada wlan2 dengan range IP client 10.10.10.2 s/d 10.10.10.254 netmask 255.255.255.0, dimana IP 10.10.10.1 yang dipasangkan pada wlan2 berfungsi sebagai gateway dan dns server dari client. Jika anda menggunakan DNS dari salah satu isp anda, maka akan ada tambahan mangle yang akan kami berikan tanda tebal

Setelah pengkonfigurasian IP dan DNS sudah benar

kita harus memasangkan default route ke masing-masing IP gateway ISP kita agar router meneruskan semua trafik yang tidak terhubung padanya ke gateway tersebut. Disini kita menggunakan fitur check-gateway berguna jika salah satu gateway kita putus, maka koneksi akan dibelokkan ke gateway lainnya.
/ip route
add dst-address=0.0.0.0/0 gateway=192.168.101.1 distance=1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.102.1 distance=2 check-gateway=ping
Untuk pengaturan Access Point sehingga PC client dapat terhubung dengan wireless kita, kita menggunakan perintah
/interface wireless set wlan2 mode=ap-bridge band=2.4ghz-b/g ssid=Mikrotik disabled=no
Agar pc client dapat melakukan koneksi ke internet, kita juga harus merubah IP privat client ke IP publik yang ada di interface publik kita yaitu ether1 dan ether2.
/ip firewall nat add action=masquerade chain=srcnat out-interface=ether1
add action=masquerade chain=srcnat out-interface=ether2
Sampai langkah ini, router dan pc client sudah dapat melakukan koneksi internet. Lakukan ping baik dari router ataupun pc client ke internet. Jika belum berhasil, cek sekali lagi konfigurasi anda.
Definisi URL, alamat IP dan DNS
URL adalah alamat web yang user ketikkan ke browser untuk mencapai sebuah situs web. Setiap situs web memiliki URL. Misalnya, URL www.google.com akan membawa user ke situs web Google.

Sumber : https://duniapendidikan.co.id/

Etika secara umum dapat dibagi menjadi :

Etika secara umum dapat dibagi menjadi :

Etika secara umum dapat dibagi menjadi :
Etika secara umum dapat dibagi menjadi :

Etika Umum

Berbicara mengenai kondisi-kondisi dasar bagaimana manusia bertindak secara etis, bagaimana manusia mengambil keputusan etis, teori-teori etika dan prinsip-prinsip moral dasar yang menjadi pegangan bagi manusia dalam bertindak serta tolak ukur dalam menilai baik atau buruknya suatu tindakan. Etika umum dapat di analogkan dengan ilmu pengetahuan, yang membahas mengenai pengertian umum dan teori-teori.

 

Etika Khusus, merupakan

Penerapan prinsip-prinsip moral dasar dalam bidang kehidupan yang khusus. Penerapan ini bisa berwujud : Bagaimana saya mengambil keputusan dan bertindak dalam bidang kehidupan dan kegiatan khusus yang saya lakukan, yang didasari oleh cara, teori dan prinsip-prinsip moral dasar. Namun, penerapan itu dapat juga berwujud : Bagaimana saya menilai perilaku saya dan orang lain dalam bidang kegiatan dan kehidupan khusus yang dilatarbelakangi oleh kondisi yang memungkinkan manusia bertindak etis : cara bagaimana manusia mengambil suatu keputusan atau tidanakn, dan teori serta prinsip moral dasar yang ada dibaliknya.

Etika Khusus dibagi lagi menjadi dua bagian :

  1. Etika individual, yaitu menyangkut kewajiban dan sikap manusia terhadap dirinya sendiri.
  2. Etika sosial, yaitu berbicara mengenai kewajiban, sikap dan pola perilaku manusia sebagai anggota umat manusia.

Perlu diperhatikan bahwa etika individual dan etika sosial tidak dapat dipisahkan satu sama lain dengan tajam, karena kewajiban manusia terhadap diri sendiri dan sebagai anggota umat manusia saling berkaitan. Etika sosial menyangkut hubungan manusia dengan manusia baik secara langsung maupun secara kelembagaan (keluarga, masyarakat, negara), sikap kritis terhadpa pandangan-pandangana dunia dan idiologi-idiologi maupun tanggung jawab umat manusia terhadap lingkungan hidup.

Dengan demikian luasnya lingkup dari etika sosial, maka etika sosial ini terbagi atau terpecah menjadi banyak bagian atau bidang. Dan pembahasan bidang yang paling aktual saat ini adalah sebagai berikut :

  1. Sikap terhadap sesama
  2. Etika keluarga
  3. Etika profesi
  4. Etika politik
  5. Etika lingkungan
  6. Etika idiologi
  1. Manfaat Etika

Beberapa manfaat Etika adalah sebagai berikut ,

  1. Dapat membantu suatu pendirian dalam beragam pandangan dan moral.
  2. Dapat membantu membedakan mana yang tidak boleh dirubah dan mana

yang boleh dirubah.

  1. Dapat membantu seseorang mampu menentukan pendapat.
  2. Dapat menjembatani semua dimensi atau nilai-nilai.

 

Etika Dibidang Teknologi Informasi

Etika Komputer(di bidang Teknologi Informasi) adalah seperangkat asas atau nilai yang berkenaan dengan penggunaan komputer. Etika komputer berasal dari 2 suku kata yaitu etika (bahasa Yunani: ethos) adalah adat istiadat atau kebiasaan yang baik dalam individu, kelompok maupun masyarakat dan komputer (bahasa Inggris: to compute) merupakan alat yang digunakan untuk menghitung dan mengolah data. Etika adalah ilmu, yakni pemikiran rasional, kritis dan sistematis tentang ajaran-ajaran moral. Etika menuntun seseorang untuk memahami mengapa atau atas dasar apa ia harus mengikuti ajaran moral tertentu. Jumlah interaksi manusia dengan komputer yang terus meningkat dari waktu ke waktu membuat etika komputer menjadi suatu peraturan dasar yang harus dipahami oleh masyarakat luas.

Sumber : https://pendidikan.co.id/

Menjaga Kulit Tetap Cerah

Menjaga Kulit Tetap Cerah

Menjaga Kulit Tetap Cerah
Menjaga Kulit Tetap Cerah
Kulit yang bersih merupakan syarat utama untuk mendapatkan kulit yang terlihat halus, muda dan sehat. Jika anda tidak membersihkan kulit dengan benar, anda tidak akan bisa memiliki kulit yang cantik yang anda dambakan. Anda perlu membersihkan kulit anda setiap pagi dan malam hari.
Pembersihan di pagi hari berguna untuk membuang minyak yang ada di permukaan dan membersihkan kulit mati ketika kita tidur. Namun ingat, terlalu banyak pembersihan juga adalah tidak baik dan dapat menyebabkan lebih banyak masalah daripada memecahkannya.
Pada Waktu malam kita perlu pembersihan yang lebih menyeluruh. Anda perlu membersihkan wajah dari semua kotoran yang telah menghinggap di wajah anda selama anda beraktivitas, serta membersihkan wajah dari semua make up yang anda gunakan sebelum Anda tidur.
Keika anda tidur, Kulit Anda akan memperbaiki diri sendiri. Jika ada sesuatu yang menghambat cara kerja kulit ini, maka akan terjadi masalah kulit.

Percuma saja menghabiskan ratusan ribu rupiah untuk produk pencerah kulit jika tak melakukan perawatan dari dalam. Dengan nutrisi yang baik, kulit jadi sehat dan otomatis terlihat lebih cerah. Berikut adalah beberapa bahan makananyang wajib dikonsumsi supaya kulit tetap halus, sehat dan tak lagi gelap dan kusam?

1. Jeruk

Semua jenis buah jeruk, termasuk jeruk bali, merupakan sumber vitamin C yang memiliki banyak manfaat untuk kulit. Vitamin C meningkatkan produksi kolagen dan elastin dalam tubuh kita, yang berfungsi untuk mengurangi kerutan dan menghambat penuaan kulit. Ia juga dipercaya dapat memperlambat produksi melanin, pigmen yang membuat kulit terlihat lebih gelap. Usahakan mengkonsumsi jeruk segar satu kali dalam sehari. Selain jeruk, tomat juga merupakan buah yang kaya vitamin C.

2. Sayuran berwarna merah dan hijau

Bayam, wortel, brokoli, dan kawan-kawannya mengandung banyak beta-carotene yang berfungsi sebagai antioksidan untuk kulit. Selain mencegah kerusakan sel, beta-carotene juga akan diubah oleh tubuh menjadi vitamin A yang berguna untuk memerangi jerawat, memproduksi sel kulit baru, dan membuat warna kulit terlihat cerah dan muda. Akan lebih baik jika vitamin A kita dapatkan langsung dari makanan dan bukan dari suplemen vitamin, karena kelebihan vitamin A justru dapat mengganggu kesehatan kita.

3. Ikan

Makhluk air ini kaya akan asam lemak Omega-3 yang merupakan resep utama untuk kulit yang cerah cemerlang. Selain itu, mengkonsumi sarden, tuna, atau salmon yang kaya protein dapat membantu melindungi kulit dari paparan sinar matahari dan polusi. Protein yang terkandung di dalamnya membantu reproduksi sel dan membuat kulit terlihat bercahaya.

4. Alpukat

Alpukat adalah sumber vitamin E. Ia berguna untuk menghambat penuaan dan membersihkan kulit dari segala noda seperti bekas jerawat, flek hitam, dan masalah lain. Mengonsumsi alpukat secara teratur juga akan mencegah kulit menjadi kendur seiring bertambahnya usia.

5. Gandum

Bisa didapat dalam bentuk sereal maupun roti, gandum mengandung biotin yang berfungsi membantu sel tubuh memproses lemak. Kekurangan biotin dapat menyebabkan kulit kering dan terlihat kusam.

6. Minyak zaitun

Makanan paling sehat untuk kulit? Salad buah dan sayuran yang diperciki minyak zaitun sebagai penyedap. Minyak ini mengandung asam lemak yang esensial untuk membuat kulit terlihat cerah, bercahaya, dan sehat.
Baca Artikel Lainnya: