Mengenal Tentang Museum Telur

Mengenal Tentang Museum Telur

Mengenal Tentang Museum Telur
Mengenal Tentang Museum Telur

Kalau mau lihat koleksi telur paling hebat di dunia, datang saja ke “Western Foundation of vertebrate zoology” di Los Angeles, USA. Di museum ini, tersimpan 800.000 jenis telur burung di dunia. Museum ini dianggap punya koleksi telur burung paling lengkap di dunia. Dari burung yang terkecil (colibri), hingga telur burung paling besar, yaitu burung onta Madagaskaryang telah punah.

 

Pengurus museum adalah Ed Harisson, yang mendirikan museum telur ini, karena merasa prihatin terhadap museum biologi lain di dunia, yang enggan untuk mengkoleksi telur.

Koleksi Telur

Koleksi telur Museum Zoologi, adalah salah satu yang terbesar di dunia, dalam hal jumlah spesies yang disajikan. Pada akhir 1990 ada 3 spesies 182 dan 5100 subspesies. Ini adalah mewakili sekitar sepertiga’s dari 10 000 jenis burung yang ada di bumi. Koleksi ini terdiri dari sekitar 32 000 kelompok.

Koleksi ini bertambah menjadi lebih dari dua kali lipat ketika Dr HC Ragnar Kreuger, menyumbangkan seluruh koleksinya ke  Universitas Helsinkip,ada tahun 1962. Koleksi ini, yang dikenal sebagai Museum Oologicum R. Kreuger, terletak di Munkkiniemi, dan berisi 55% dari koleksi telur di museum Zoological tersebut.

Tetapi museum ini tidak terbuka untuk umum. Hanya beberapa koleksi yang dipamerkan ke publik di sini, karena warna-kulit telur cenderung memudar bila terkena cahaya. Sisanya terdapat di gedung utama, lantai empat Museum Zoologi, Pohjoinen Rautatiekatu 13.

Museum Oologicum R. Kreuger

Seperti halnya kebiasaan anak sekolah di masa itu, Raganar Kreuger (1897-1997) mulai mengumpulkan telur pada1910. Pada tahun 1917, ia membeli telur yang pertama dalam serangkaian fothcoming panjang. Tahun berikutnya ia membeli tiga lagi dan terus mengumpulkan telur selama lebih dari setengah abad -.

Koleksi telur Kreuger diperoleh dari berbagai sudut dunia yang berbeda, seperti dari  Argentina, Venezuela, dan di tempat lain di Amerika Selatan, Hindia Barat, Tibet, Australia, Kepulauan Salomon, Gambia, Gold Coast (sekarang Ghana) dan tempat-tempat lain di Afrika maupun dari Eropa.

Bahkan setelah menyumbangkan koleksinya ke universitas, Kreuger terus meningkatkan koleksinya itu melalui pembelian dan pertukaran. Banyaknya spesies dan subspesies yang diwakili dalam koleksi telur di University of Helsinki itu, terutama adalah karena Kreuger ingin untuk membuat koleksi telur sebagai taksonomi selengkap mungkin. Semua pesanan modern juga terwakili.

Sejak awal Kreuger merekrut artis dan taksidermis John Grönvall (1895-1979) untuk merawat koleksinya karena ia adalah salah satu yang paling menonjol. Pekerjaan ini membutuhkan keterampilan artistik dan kesabaran luar biasa. Reputasi Grönvall, untuk karyanya, tersebar lebih jauh di kalangan para kolektor, yang datang dari seluruh dunia, meskipun itu sebagian karena Kreuger.

Terancam punah dan spesies

Birdlife Internationaltelah menerbitkan sebuah laporan bahwa semua jenis burung di seluruh dunia, pada tahun 1994, terancam akan punah.Berdasarkan penyelidikan awal dari spesies yang disebutkan di atas, 71 diantaranya merupakan jenis yang telurnya menjadi koleksi di Museum Oologicum R. Kreuger.

Dari semua spesies yang terancam punah, yang telurnya terdapat di dalam koleksi museum ini, yang perlu mendapat perhatian khusus adalah telur dari burung Gajah (Aepyornis titan) dan Great Auk bersayap. Menyadari banyaknya spesies burung yang terancam punah ini, museum itu telah berhenti untuk melakukan semua pertukaran dengan kolektor pribadi, dan telah mematuhi prinsip ini, sejak awal 1970-an.

Telur punah,

Threathened atau spesies langka, yang telurnya sangat besar dan terdapat dalam koleksi Kreuger yaitu burung Gajah (Aepyornis titan), sekarang telah punah.

Pengumpul Waktu Spesies Merenung
Emil Hougberg (-1909) 1880-1902 307 1085
KGJ (Gösta) IDMan (1865-1946) 1881-1936 93 138
Werner Lindman 1882-1896 243 796
Carl Finnilä (1892-1918) 1882-1917 164 568
Ernst Wasenius (1864-1949) 1882-1936 270 5417
Carl Holmqvist 1912-1941 99 241
Vilho Hiilto (1916-1941) 1930-1940 78 183

Akhir-akhir ini, kontribusi pada koleksi di museum ini hanya datang melalui sumbangan. Dari tahun 1975 – 1995, museum hanya menerima 21 koleksi kecil dari individu dan sekolah-sekolah di seluruh Finlandia, dan 1897-1954, museum ini menerima koleksi Jarl Carpelan’s (mewakili 1.000 famili, pada tahun 1998).

Koleksi Telur dalam Penelitian dan Pemantauan Lingkungan.

Pada tahun 1960, bagian pertama dari buku pegangan Schönwetter’s Max “Handbuch der Oologie” diterbitkan. Setelah kematian Schönwetter, karyanya dilanjutkan oleh Prof Wilhelm Meise, selama periode antara tahun 1960 dan 1992, dan menghasilkan 47 bagian.

Pekerjaan yang terdiri dari 3666 halaman ini, menyajikan secara detail tentang telur dari semua spesies dan subspesies yang diketahui. Menurut Meise, ada 30 000-35 000 sub-jenis burung, dan hanya separuh dari jenis burung ini yang telurnya dikenal di ilmu pengetahuan. Dalam banyak kasus, dalam buku ini diberikan pegangan tentang ukuran-ukuran dan foto-foto berwarna dari spesimen yang terdapat dalam koleksi Kreuger.

Koleksi Telur di museum ini, terbukti telah bermanfaat dalam berbagai bidang. Bahan yang telah digunakan dalam penelitian mencakup keaneka-ragaman geografis, spesies, dan studi evolusi mikro. Karena koleksi telur yang ada merupakan seri lama, maka hal ini sangat berharga dalam menentukan titik di berbagai polutan waktu yang terakumulasi dalam rantai makanan.

Sejak awal 1970-an, setiap tahun dilaksanakan survei terhadap beberapa populasi burung pemangsa di Finlandia. Pada saat yang sama, telur-telur yang belum menetas dan-telur kerang, dikumpulkan, Isi dari telur yang belum menetas ini kemudian dibekukan untuk membuat semacam “bank data lingkungan”.

 

(Sumber: https://pengajar.co.id/)

Mengenal Tentang Gua Majlis al Jinn

Mengenal Tentang Gua Majlis al Jinn

Mengenal Tentang Gua Majlis al Jinn
Mengenal Tentang Gua Majlis al Jinn

Gua Majlis al Jinn

adalah gua bawah tanah terbesar kedua di dunia. Penduduk setempat menyebutnya Khoshilat Maqandeli. Gua ini terletak di suatu daerah terpencil, di Dataran Tinggi SelmaNegara Kesultanan OmanDataran Tinggi Selma, terletak pada ketinggian 1.380 meter dari permukaan laut.

Gua ini merupakan gua yang spektakular,,sebuah gua yang menakjubkan, yang dapat diakses melalui suatu celah di tanah, dengan bantuan tali. Suhu di dalam gua cukup dingin, antara 17 – 18 derajat Celcius.

Di dekat celah tempat masuk ke dalam gua, terdapat qandillah, yaitu tempat perlindungan untuk menyembunyikan domba di bawah tebing.

Gua Majlis al Jinn mempunyai tiga pintu masuk

  1. Khoshilat Maqandeli (First drop) – memiliki kedalaman118.0 m.
  2. Khoshilat Beya Al Hiyool (The Asterisk) – pintu masuk ini cukup luas dan memiliki ke dalaman 139.6 m.
  3. Khoshilat Minqod (Cheryls Drop) – pintu masuk paling sempit, lebarnya hanya 2 m, dan paling dekat dengan bagian tengah rongga gua. Pintu masuk inilah yang sering digunakan sebagai jalan masuk menuju gua. Kedalaman di tempat masuk ini mencapai 158,2 m (paling dalam). Nama Cheryl diberikan setelah Cheryl Jones, isteri dari  penjelajah gua Don Davison, merupakan orang pertama yang memasuki gua ini melalui celah atau pintu masuk ini

Gua ini ditemukan

pada tahun 1983 oleh Don Davidson, seorang geologis yang datang ke Oman. Davidson dikabarkan meninggal 10 tahun kemudian saat melakukan pendakian di Pegunungan Andes.

Rongga gua berukuran 310 meter kali 225 meter dengan ketinggian 120 meter. Jadi volume ruangannya mencapai 4 juta meter kubik dan area lantainya mencapai 58.000 meter persegi. Dan ini memberikan Anda suatu perseptif yang lebih baik, tentang seberapa besar gua ini. Bagian terdalam dari gua mencapai 178 meter di bawah bagian atas Asterisk drop,(pintu masuk Asterisk). Langit-langit  yang benar-benar bebas memiliki ketebalan hanya 40 meter, yang berada di sebagian besar gua.

Gua ini bisa dibilang lebih besar dari pyramid Giza, piramid tebesar di Mesir, sekalipun. Landasan dimensi piramida kurang lebih sama dan sebanding dengan ruang lantai dan tinggi gua ini.

 

(Sumber: https://thesrirachacookbook.com/)

Posyandu Memiliki makna Supervisi, Motivasi dan Prestasi

Posyandu Memiliki makna Supervisi, Motivasi dan Prestasi

Posyandu Memiliki makna Supervisi

Pos pelayanan terpadu

Pos pelayanan terpadu (Posyandu) merupakan salah satu upaya kesehatan yang bersumber daya masyarakat yang dikelola dari, oleh, untuk dan bersama masyarakat. Keberadaan Posyandu telah mampu memberdayakan masyarakat serta memberikan kemudahan kepada masyarakat untuk mendapatkan pelayanan kesehatan dalam rangka mempercepat penurunan angka kematian ibu dan bayi.

Ketua Tim Penilai Lomba Posyandu Tingkat Provinsi Jawa Barat Wardana

Hal itu dijelaskan Ketua Tim Penilai Lomba Posyandu Tingkat Provinsi Jawa Barat Wardana dalam sambutannya saat penilaian Posyandu Kenanga RW 05, Kelurahan Kebon Pedes, Kecamatan Tanah Sareal, Kota Bogor, Selasa (17/10/2017).

Wardana menyebutkan

Untuk menjamin keberlanjutan pembinaan Posyandu secara sistematis dilakukan berbagai upaya yang salah satunya melalui lomba Posyandu. Lomba Posyandu sekurang-kurangnya memiliki 3 makna, yakni supervisi, motivasi dan prestasi. Dalam kaitannya dengan supervisi lomba Posyandu diharapkan dapat diperoleh data kegiatan sudah, sedang dan akan dijalankan mengarah pada pencapaian tujuan atau tidak.

Berkenaan dengan motivasi

Lomba Posyandu menjadi ajang untuk memberi apresiasi atas upaya pengembangan Posyandu di Jawa Barat. Sedangkan makna prestasi dalam lomba Posyandu adalah kompetisi untuk memperoleh predikat terbaik dalam pembinaan dan pengembangan Posyandu sehingga mampu menjadi benchmark bagi Posyandu lainnya.

Wardana mengatakan

Lebuh lanjut Wardana mengatakan, dalam lomba Posyandu penilaian tidak hanya terhadap kelompok-kelompok Posyandu yang diunggulkan, tetapi juga termasuk penilaian kinerja Pokjanal Kabupaten atau Kota dengan bobot penilaian 20 persen, Pokjanal Posyandu Kecamatan dengan bobot 20 persen dan kinerja Posyandu Kelurahan dengan bobot 20 persen.

 

Artikel terkait :

Tandatangani KUA PPAS APBD Perubahan TA

Tandatangani KUA PPAS APBD Perubahan TA

Tandatangani KUA PPAS APBD Perubahan TA

BANDUNG

Gubernur Jawa Barat Ahmad Heryawan (Aher) bersama para Wakil Ketua DPRD Jawa Barat, yaitu Irfan Suryanegara, Haris Yuliana, dan Ade Barkah Surachman menandatangani bersama nota kesepakatam bersama Kebijakan Umum Anggaran Prioritas Plafon Anggaran Sementara (KUA PPAS) Anggaran Pendapatan dan Belanja Daerah Perubahan (APBDP) Provinsi Jawa Barat Tahun Anggaran 2017.

Rapat Kerja Badan Anggaran DPRD Jabar

Penandatanganan dilakukan dalam Rapat Kerja Badan Anggaran DPRD Jabar bersama Pemprov Jawa Barat di Ruang Badan Anggaran di Gedung DPRD Jabar, Jl. Diponegoro No. 27, Kota Bandung, Selasa pagi (17/10/17)

KUA PPAS APBD Perubahan TA 2017

KUA PPAS APBD Perubahan TA 2017 ini menjadi acuan anggaran yang akan tertuang dalam APBD Perubahan TA 2017. Gubernur Aher mengatakan ada sejumlah hal atau program yang harus segera diselesaikan dalam angaran perubahan tersebut.

Menurut Aher

Ada sejumlah kegiatan atau program yang menjadi prioritas, dan diantaranya merupakan proyek nasional. Seperti kegiatan pembebasan lahan Bandara Internasional Jawa Barat (BIJB) di Kertajati, Kabupaten Majalengka, serta akses jalan tol dan nontol menuju BIJB yang masih tertunda. Hal tersebut karena kesepakatan dari berbagai pihak tetang pembebasan lahan yang baru diselesaikan melalui rapat gabungan di Kementerian Koordinator Bidang Kemaritiman beberapa waktu lalu.

“Selain itu, ada juga kegiatan pembebasan lahan TPPAS (Tempat Pengolahan dan Pemrosesan Akhir Sampah) Legok Nangka dan daerah irigasi Caringin. Kemudian ada juga pembebasan akses nontol sepanjang 1,8 kilometer. Juga ada peningkatan dan pelebaran Jalan Kadipaten Jatibarang untuk mendukung BIJB,” ujar Aher dalam sambutannya.

Selain itu, kegiatan lain berupa pembangunan jalan akses menuju Masjid Raya Jawa Barat, bantuan keuangan untuk relokasi Bendungan Kuningan, bantuan untuk pendampingan dan pelatihan Program Keluarga harapan (PKH), honorarium penyuluh dan juga guru, serta tenaga kependidikan Non-PNS.

“Kemudian Bantuan hibah terkait persiapan pelaksanaan Pilkada Serentak Tahun 2018. Itu yang paling pokok dan tentu hal-hal lain yang relatif anggarannya lebih kecil dan cukup rinci,” tutur Aher.

KUA PPAS

Lebih lanjut, Aher mengatakan usai penandatanganan KUA PPAS tersebut pihaknya akan segera menindaklanjutinya dengan menyampaikan Rancangan Peraturan Daerah (Raperda) tentang Perubahan APBD TA 2017 di hadapan sidang Paripurna DPRD Jawa Barat.

“Kami punya harapan dan memohon dengan sangat, supaya Perubahan APBD ini selesai sebelum APBD murni 2018. Karena sesuai dengan Surat Edaran Kemendagri (Kementerian Dalam Negeri) dan sesuai dengan kepentingan mendesak untuk segera melakukan penyerapan anggaran bagi anggaran-anggaran yang tadi disebutkan di atas,” harap Aher.

Sementara itu

Wakil Ketua DPRD Jawa Barat Irfan Suryanegara mengatakan, bahwa KUA PPAS APBD Perubahan TA 2017 merupakan kesepakatan bersama antara DPRD Jawa Barat yang diwakili oleh Badan Anggaran dan Kepala Daerah Pemerintah Provinsi Jawa Barat diwakili oleh TAPD. Badan Anggaran dan TAPD telah membahas bersama dokumen tersebut dan sepakat untuk mengubah isi atau substansi yang ada dalam APBD TA 2017.

Dari hasil pembahasan nota kesepakatan tersebut

DPRD dan TAPD memandang perlu adanya perubahan terkait dengan substansi APBD Tahun Anggaran 2017. Dan pada hari ini nota kesepakatan antara Kepala Daerah dengan Pimpinan DPRD Provinsi Jawa Barat terhadap KUA PPAS Perubahan APBD Provinsi Jawa Barat Tahun Anggaran 2017 nota kesepakatan dimaksud kami tandatangani,” pungkas Irfan.

Sumber : https://pakdosen.co.id/

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

 

Upayakan Pemenuhan Hak Anak Secara Terintegrasi

Upaya Pemerintah Kota

Upaya Pemerintah Kota (Pemkot) Bogor dalam pemenuhan hak anak adalah dengan mengintegrasikan komitmen dan sumber daya untuk menjamin terpenuhinya hak anak.

Meski demikian

Masih diperlukan intervensi terintegrasi untuk perlindungan anak dari keluarga, anak itu sendiri, dan masyarakat. Sebab, keluarga harus mengubah pola pikir dengan semakin peka dan ramah pada anak. Begitu pun halnya anak, mereka harus mengetahui cara membela diri ketika terancam. Sedangkan masyarakat harus ramah dan layak bagi tumbuh kembang anak.

Asisten Administrasi Umum Setda Kota Bogor Arif Mustofa Budianto

Asisten Administrasi Umum Setda Kota Bogor Arif Mustofa Budianto mengungkapkan hal itu saat dirinya membuka kegiatan advokasi dan sosialisasi perlindungan anak dari kekerasan dan eksploitasi di Aula Kecamatan Bogor Utara, Jalan Gagalur Raya, Indraprasta, Kecamatan Bogor Utara, Kota Bogor, Selasa (17/10/2017).

“Pengintegrasian dalam kegiatan Organisasi Perangkat Daerah (OPD) ini meliputi pengumpulan data dan informasi, perencanaan dan penganggaran, pelaksanaan dan pemantauan serta evaluasi,” jelas Arif.

Lebih lanjut ia menerangkan

Pemkot Bogor pun melakukan lintas kerja sama dalam perlindungan anak ini. Diantaranya dengan Puskesmas yang ada di enam kecamatan, RSUD Kota Bogor, Dinas Kesehatan (Dinkes) Kota Bogor, dengan seluruh Polsek, dengan bagian Perempuan dan Perlindungan Anak (PPA) Polresta Bogor Kota, Dinas Sosial (Dinsos) Kota Bogor, 68 kelurahan, Lembaga Swadaya Masyarakat (LPM) serta lembaga-lembaga terkait lainnya di Kota Bogor.

Kota Bogor

“Upaya peningkatan kapasitas kelembagaan di Kota Bogor dalam perlindungan anak ini juga adalah dengan peningkatan pencegahan, pelayanan dan rehabilitasi, mencegah perkawinan di usia anak, peningkatan kualitas pengasuhan anak, program perlindungan sosial bagi anak rentan, advokasi dan sosialisasi terhadap pemerintah, masyarakat dan dunia usaha,” terang Arif.

 

Sumber : https://solopellico3p.com/

Munas Forum Humas BUMN 2019 : Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Munas Forum Humas BUMN 2019 : Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Munas Forum Humas BUMN 2019 Rohan Hafas Dipercaya Memimpin Forum Humas BUMN
Munas Forum Humas BUMN 2019 Rohan Hafas Dipercaya Memimpin Forum Humas BUMN

Forum Humas (FH) BUMN menggelar Munas FH BUMN pada 13 Maret 2019 di Trans Luxury Hotel Bandung, Jawa Barat.

Acara dibuka dengan Munas FH BUMN 2019, yaitu pemilihan ketua FH BUMN periode 2019-2021. Munas ini dipimpin oleh Hambra, Deputi Bidang Infrastruktur Bisnis Kementerian BUMN sekaligus penasihat senior dan majelis pertimbangan organisasi FH BUMN. Secara aklamasi, Rohan Hafas, Sekretaris Perusahaan Bank Mandiri terpilih menjadi Ketua Forum Humas BUMN, menggantikan Ahmad
Reza.

Di hadapan 300 peserta Kongres dan Munas FHBUMN, Hambra menyatakan kebanggaan dalam sambutannya, bahwa Forum Humas BUMN begitu responsif dalam menjawab persoalan yang para humas hadapi di era teknologi big data dan artificial intelligence (AI).

Hal ini terbukti dengan tema yang diangkat “The Future of PR : hadapi Tantangan Humas di Masa Depan”. “Saya berharap informasi yang di-share dalam acara kita ini dapat menjadi inspirasi dan bekal ilmu bagi para insan Humas, khususnya humas-humas BUMN dalam menghadapi tantangan global di Era Digital,” ujarnya.

Hambra juga mengucapkan selamat kepada ketua umum Forum Humas

BUMN yang baru terpilih. “Saya berharap untuk ke depan, Forum Humas menjadi ujung tombak bagi Kementerian BUMN dalam memublikasikan semua yang sudah dilakukan oleh BUMN untuk masyarakat dan sebaliknya, menginformasikan apa saja yang diharapkan oleh masyarakat kepada BUMN-BUMN yang ada,” tambahnya.

Forum Humas BUMN, menurut Hambra harus menjadi perpanjangan tangan Kementerian BUMN dalam membantu meng-counter berita-berita negatif mengenai BUMN.

Forum Humas bahkan harus mampu memengaruhi opini publik melalui program dan strategi kehumasannya, agar terbangun pola pikir masyarakat bahwa BUMN hadir untuk negeri dan benar ada untuk masyarakat.

Tentang Forum Humas (FH) BUMN

Berdiri pada tanggal 18 April 2007, FHBUMN merupakan organisasi profesi

seluruh humas BUMN dan anak perusahaan yang dibentuk untuk mewujudkan pejabat Humas yang kompeten dan berdedikasi tinggi di lingkungan BUMN. Selain itu FHBUMN juga dapat menjadi sarana komunikasi, koordinasi, dan konsultasi guna meningkatkan kinerja dan profesionalitas para insan humas BUMN. Memiliki visi menjadi ujung tombak dalam membangun citra dan reputasi BUMN sebagai Badan Usaha yang memiliki nilai dan daya saing kuat, Forum Humas BUMN memiliki

misi sebagai berikut :

1. Melakukan upaya-upaya untuk meningkatkan citra dan reputasi BUMN

dalam mendukung kinerja BUMN.
2. Meningkatkan profesionalisme unit kerja dan atau Pejabat yang menangani fungsi kehumasan .
3. Melakukan usaha-usaha yang dapat meningkatkan peran BUMN terhadap masyarakat
4. Menjunjung tinggi nilai-nilai kejujuran, keuletan, soliditas dan beretika.

 

Baca Juga :

 

 

Komisi VI DPR-RI: Industri Farmasi Indonesia Bisa Jadi Mendunia

Komisi VI DPR-RI: Industri Farmasi Indonesia Bisa Jadi Mendunia

Komisi VI DPR-RI Industri Farmasi Indonesia Bisa Jadi Mendunia
Komisi VI DPR-RI Industri Farmasi Indonesia Bisa Jadi Mendunia

PT Bio Farma mendapatkan kunjungan dari Komisi VI DPR-RI (Bidang Industri, Investasi ,Persaingan Usaha), pada tanggal 13 Maret 2019. Kunjungan ini dilaksanakan dalam rangka Kunjungan Kerja Spesifik ke PT Bio Farma (Persero) dan PT Kimia Farma (Persero) tbk, pada masa persidangan IV tahun 2018 – 2019.

Rombongan Komisi VI yang dipimpin oleh Inas Nasrullah Zubir dari Fraksi Hanura, bersama enam anggota lainnya, menyampaikan tujuan dari kunjungan kerja ini adalah untuk monitoring dan evalusi kinerja BUMN, untuk mencari bahan masukan bagi pemerintah sehingga dapat ditindak lanjuti sesuai dengan ketentuan yang berlaku.

Turut hadir dalam acara ini, Deputi Bidang Infrastruktur Bisnis Kementerian BUMN, Hambra, Asisten Deputi Usaha Industri Agro dan Farmasi II, Agus Suharyono.

Asisten Deputi Usaha Industri Agro dan Farmasi II, Agus Suharyono, dalam sambutannya yang mewakili Deputi Bidang Infrastruktur Bisnis Kementerian BUMN, Hambra, mengatakan bahwa persaingan industri saat ini semakin kompleks dan berat, diharapkan industri farmasi tidak cukup untuk melakukan kegiatan yag repititif, tapi juga harus melakukan inovasi teknologi dan kerja keras sejalan dengan tuntutan dari masyarakat bahwa BUMN harus memberikan kinerja dan pelayanan publik yang baik untuk aktif sebagai agen pembangunan dan kepanjangan tangan dari pemerintah untuk pelaksanaan program – program dan pelaksanaan pembangunan.

Sementara itu, dalam sambutannya, Inas Nasrullah Zubir mengatakan

bahwa kesehatan masyarakat merupakan hak asasi yang paling mendasar sesuai dengan Undang – Undang No 36 Tahun 2009 Tentang Kesehatan menyatakan bahwa kesehatan merupakan hak asasi manusia, dan merupakan salah satu unsur kesejahteraan masyarakat yang harus diwujudkan, “Sesuai dengan Inpres No 6 Tahun 2016 (tentang Tentang Percepatan Pengembangan Industri Farmasi Dan Alat Kesehatan) , segala upaya pembangunan dibidang kesehatan, harus dilakukan secara terpadu, terintegrasi dan berkesinambungan antara Kementerian, lembaga pemerintah dan termasuk BUMN, guna meningkatkan daya saing industry farmasi nasional” Ujar Inas.

Dalam pemaparan Direktur Utama Bio Farma, Rahman Roestan menyampaikan pemaparan mengenai bisnis biopharmacetical yang dijalankan Bio Farma.

Sebagai salah satu pilar dari industri farmasi masa depan selain, bahan

baku kimia, herbal, dan obat – obatan kimia sintetis. “Dalam beberapa tahun kedepan, selain produk vaksin, Bio Fama akan bergerak kedalam produk lifescience, seperti, biosimilar, albumin dan produk diagnostik dan dalam lima tahun kedepan setidaknya ada beberapa vaksin yang akan diluncurkan antara lain; Rotavirus, malaria, dengue, Typhoid dan untuk mendekatkan dengan layanan imunisasi kepada masyarakat, Bio Farma sudah memperkenalkan Imunicare”, ujar Rahman.

Rahman menambahkan, industri farmasi nasional tetap memerlukan

dukungan dari pemerintah, terutama untuk penguatan Riset dan Pengembangan (R&D) sehingga cita – cita untuk kemandirian produk farmasi dan alat kesehatan bisa terwujud dan bisa bersaing di dunia internasional. (Pun)

 

Sumber :

https://blog.fe-saburai.ac.id/kulit-berfungsi-sebagai-alat-ekskresi-karena/

Pemprov Jabar Gelar FGD Hoax

Pemprov Jabar Gelar FGD Hoax

Pemprov Jabar Gelar FGD Hoax
Pemprov Jabar Gelar FGD Hoax

Berita-berita maupun informasi yang belum tentu kebenarannya (hoax) saat ini banyak beredar di sejumlah media, khususnya media sosial hingga mengakibatkan terjadinya permusuhan di antara individu, kelompok keluarga hingga golongan.

Untuk menangani permasalahan tersebut dan bagaimana cara menangkalnya, Pemerintah Provinsi Jawa Barat menggelar Fokus Group Discussion (FGD) dengan tema “Mengatasi Resiko Politik Pasca Kebenaran (Post Truth) Guna Menjaga Stabilitas Keamanan Nasional Dalam Rangka Ketahanan Nasional”.

Sekretaris Daerah Provinsi Jawa Barat Iwa Karniwa dalam sambutannya

mengatakan bahwa berita bohong atau hoaks sudah sangat memprihatinkan sekali sehingga menimbulkan adanya ketidakpercayaan seseorang kepada individu lain serta pihak-pihak lain.

“Berita hoax membuat kita saling bermusuhan karenanya kita harus menangkalnya dengan berbagai cara termasuk memberikan pemahaman kepada masyarakat,” kata Iwa, saat membuka FGD di Gedung Sate Bandung, Rabu (13/03).

Sejumlah narasumber yang mengisi FGD di antaranya, Hermansyah selaku

Kepala Biro Humas dan Protokol Pemprov Jabar, Kepala Dinas Komunikasi dan Informatika (Diskominfo ) Pemprov Jabar, Setiadji serta Tjetje Hidayat Padmadinata yang merupakan Tokoh Budayawan Jabar.

Sementara sebagai pengganti dalam FGD yaitu, Dani Ramdan (Kepala Biro

Pemerintahan dan Kerjasama Setda Provinsi Jabar, Cecep Darmawan ( Dosen Fisipol UPI), Asep Warlan Yusuf (Guru Besar Universitas Parahyangan) serta Emma Kusumah ( Kepala Bagian Tata Pemerintahan Pemprov Jabar). (Parno)

 

Sumber :

https://blog.fe-saburai.ac.id/peranan-tumbuhan-paku/

KLASIFIKASI IP DAN KELASNYA

KLASIFIKASI IP DAN KELASNYA

KLASIFIKASI IP DAN KELASNYA
KLASIFIKASI IP DAN KELASNYA

Jumlah IP address yang tersedia secara teoritis adalah

255 x 255 x 255 x 255 atau sekitar 4 milyar lebih yang harus dibagikan ke seluruh pengguna jaringan internet di seluruh dunia. Pembagian ini ditujukan untuk mempermudah alokasi IP address, baik untuk host/jaringan.

IP address terbagi menjadi 2 bagian, yaitu network (net ID) dan bagian host (host ID). Net ID berperan dalam identifikasi suatu network dari network yang lain, sedangkan host ID berperan untuk identifikasi host dalam suatu network. Jadi, seluruh host yang tersambung dalam jaringan yang sama memiliki net ID yang sama. Sebagian dari bit – bit bagian awal dari IP address merupakan network bit/network number, sedangkan sisanya untuk host. Garis pemisah antara bagian network dan host tidak tetap, bergantung pada kelas network.

IP address dibagi ke dalam lima kelas, yaitu kelas A, kelas B, kelas C, kelas D, dan kelas E. Perbedaan tiap kelas adalah pada ukuran dan jumlahnya. COntohnya IP kelas A dipakai oleh sedikit jaringan namun jumlah host yang dapat ditampung oleh tiap jaringan sangat besar. Kelas D dan E tidak digunakan secara umum, kelas D digunakan bagi jaringan multicast dan kelas E untuk keperluang eksperimental. Perangkat lunak IP menentukan pembagian jenis kelas ini dengan menguji beberapa bit pertama dari IP address. Penentuan kelas ini dilakukan dengan cara berikut:

1. Kelas A

     Bit pertama IP address kelas A adalah 0, dengan panjang net ID 8 bit dan panjang host ID 24 bit. Jadi byte pertama IP address kelas A mempunyai range dari 0 – 127 dengan susunan 0.xxx.xxx.xxx – 127.xxx.xxx.xxx. Jadi kelas A terdapat 127 network dengan network dapat menampung sekitar 16 juta host (255 x 255 x 255).
Contoh IP : 10.12.128.14
Contoh tersebut menunjukkan bahwa network ID dari IP tersebut adalah 10, sedangkan Host dan network tersebut yaitu 12.128.14. IP kelas A ini biasanya digunakan untuk jaringan berskala besar karena IP tersebut dapat menampung lebih dari 16 juta host.

2. Kelas B

Dua bit IP ddress kelas B selalu diset 10 sehingga byte pertamanya selalu bernilai antara 128 – 192. Network ID adalah 16 bit pertama dan 16 bit sisanya adalah host ID sehingga kalau ada komputer mempunyai IP address 192.168.26.161, network ID = 192.168 dan host ID = 26.161. Pada IP address kelas B ini mempunyai range IP dari 128.9.xxx.xxx sampai 191.155.xxx.xxx, yaitu berjumlah 65.255 network dengan jumlah host tiap network 255 x 255 host atau sekitar 65 ribu host. Contoh IP : 160.255.10.20
Contoh tersebut menunjukkan bahwa network ID dan IP tersebut yang terdiri dari 160.255, sedangkan host dari user tersebut adalah 10.20. IP ini biasanya digunakan untuk jaringan berskala sedang karena hanya dapat menampung host kurang lebih sebanyak 68 ribu host dan seting digunakan untuk perusahaan – perusahaan menengah ke atas.

3. Kelas C

IP address kelas C mulanya digunakan untuk jaringan berukuran kecil seperti LAN. Tiga bit pertama IP address kelas C selalu diset 111. Network ID terdiri dari 24 bit dan host ID 8 bit sisanya sehingga dapat terbentuk sekitar 2 juta network dengan masing – masing network memiliki 256 host. Berjarak antara 192 – 253 dengan susunan 192.xxx.xxx.xxx – 253.xxx.xxx.xxx. Contoh IP : 192.168.1.2
Contoh tersebut menunjukkan bahwa network ID dan IP tersebut yang terdiri dari 192.168.1, sedangkan host dari user tersebut adalah 2.

Definisi Internet

Definisi Internet

Definisi Internet
Definisi Internet

Internet adalah

Jaringan komputer di seluruh dunia yang terhubung satu sama lain. Saat tersambung ke internet, user memiliki akses ke World Wide Web, yang menyerupai sebuah perpustakaan yang penuh berisi halaman informasi.

Bagaimana user dapat terhubung dengan internet?

Definisi ISP
Sebelum dapat mulai menjelajahi web, User perlu menyiapkan paket dengan ISP. ISP, atau Internet Service Provider (Penyedia Layanan Internet), adalah perusahaan yang memungkinkan user mengakses internet dan layanan web lainnya. Mereka menyediakan berbagai cara untuk tersambung, termasuk dial-up, kabel, optik fiber, atau Wi-Fi. Sambungan yang berbeda ini menentukan kecepatan akses internet masing-masing user.

Konfigurasi Dasar

Berikut ini adalah Topologi Jaringan dan IP address yang akan kita gunakan
/ip address
add address=192.168.101.2/30 interface=ether1
add address=192.168.102.2/30 interface=ether2
add address=10.10.10.1/24 interface=wlan2
/ip dns
set allow-remote-requests=yes primary-dns=208.67.222.222 secondary-dns=208.67.220.220
Untuk koneksi client, kita menggunakan koneksi wireless pada wlan2 dengan range IP client 10.10.10.2 s/d 10.10.10.254 netmask 255.255.255.0, dimana IP 10.10.10.1 yang dipasangkan pada wlan2 berfungsi sebagai gateway dan dns server dari client. Jika anda menggunakan DNS dari salah satu isp anda, maka akan ada tambahan mangle yang akan kami berikan tanda tebal

Setelah pengkonfigurasian IP dan DNS sudah benar

kita harus memasangkan default route ke masing-masing IP gateway ISP kita agar router meneruskan semua trafik yang tidak terhubung padanya ke gateway tersebut. Disini kita menggunakan fitur check-gateway berguna jika salah satu gateway kita putus, maka koneksi akan dibelokkan ke gateway lainnya.
/ip route
add dst-address=0.0.0.0/0 gateway=192.168.101.1 distance=1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.102.1 distance=2 check-gateway=ping
Untuk pengaturan Access Point sehingga PC client dapat terhubung dengan wireless kita, kita menggunakan perintah
/interface wireless set wlan2 mode=ap-bridge band=2.4ghz-b/g ssid=Mikrotik disabled=no
Agar pc client dapat melakukan koneksi ke internet, kita juga harus merubah IP privat client ke IP publik yang ada di interface publik kita yaitu ether1 dan ether2.
/ip firewall nat add action=masquerade chain=srcnat out-interface=ether1
add action=masquerade chain=srcnat out-interface=ether2
Sampai langkah ini, router dan pc client sudah dapat melakukan koneksi internet. Lakukan ping baik dari router ataupun pc client ke internet. Jika belum berhasil, cek sekali lagi konfigurasi anda.
Definisi URL, alamat IP dan DNS
URL adalah alamat web yang user ketikkan ke browser untuk mencapai sebuah situs web. Setiap situs web memiliki URL. Misalnya, URL www.google.com akan membawa user ke situs web Google.

Sumber : https://duniapendidikan.co.id/